configure.in
changeset 382 74bdcae44bf5
parent 381 bc1401311390
child 387 469d5c0da01d
--- a/configure.in	Tue May 28 20:01:29 2002 +0000
+++ b/configure.in	Wed May 29 20:47:19 2002 +0000
@@ -768,7 +768,7 @@
                 AC_MSG_ERROR([*** pkg-config too old; version 0.5 or better required.])
             fi
 
-            DIRECTFB_REQUIRED_VERSION=0.9.9
+            DIRECTFB_REQUIRED_VERSION=0.9.11
 
             if $PKG_CONFIG --atleast-version $DIRECTFB_REQUIRED_VERSION directfb ; then
                 DIRECTFB_CFLAGS=`$PKG_CONFIG --cflags directfb`